Story plans, application, etc. created by clicking on the Drawings command. You can find the list of all windows in the Drawings dialog. You can delete story or drawing windows from the dialog that opens, change their names or open that window.

You can also access the list of all your two-dimensional windows from the Drawing List command.

Location of Drawings Command

You can access the Drawings command from the View tab Window title.

The available windows are divided into tabs according to their categories. “Story Plans”, “2D Windows”, “Sections”, “Layouts” etc. If you want to select the window belonging to which category, click the tab of that category. Double-click the left mouse button on the window you want from the list. The window will open.

Click the right mouse button on any window in the list. In the menu that opens, there are Rename, Open and Delete commands. The rename command allows the window to be renamed. You can also do the same with a single click on the window text. Open, opens the window. Delete, deletes the window. (It is not possible to undo the deletion. If a window is deleted, all objects defined in that window are also deleted).

Location of Drawing List Command

You can access the drawing list command from the View tab Window title.

At the same time the Drawings tab Window you can title.

When you click on the command icon, a list of drawings will open. You can switch to that drawing window by clicking on the drawing line you want.